summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am3
1 files changed, 2 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index 123cf6b..7d03b4a 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -21,7 +21,8 @@ rpm:
make dist
cp miav-0.4.0.tar.gz rpmbuild/SOURCES
- rpmbuild -ba miav.spec --define="%_topdir ${PWD}/rpmbuild"
+ rpmbuild -ba miav-client.spec --define="%_topdir ${PWD}/rpmbuild"
+ rpmbuild -ba miav-server.spec --define="%_topdir ${PWD}/rpmbuild"
mv rpmbuild/RPMS/*/miav-*.rpm .